Autor Wątek: problem z silnikiem 1.6 75KM  (Przeczytany 4007 razy)

Offline derbik

  • phpBB Początkujący
  • *****
  • Wiadomości: 118
  • Pomógł: +0/-0
    • Zobacz profil
problem z silnikiem 1.6 75KM
« dnia: Grudzień 14, 2010, 08:19:00 am »
kupiłem 6N 1998r. 1.6 75km
problem w tym że samochód pali olej, nie ma mocy ja mu w gaz a on ja by na 2 cylindry tylko palił, szarpie. na wolnych obrotach nie gaśnie.
Pojechałem do mechanika sprawdził ciśnienie, i jest wszystko ok. Powiedział że pierścienice są do wymiany.
Dodam tylko że podczas weekendowego wypadu przejechałem nim 500km i polowe tej trasy silnik się poprawił nie szarpał, nie kaszlał.
 Jestem ciekaw czy sama wymiana pierścieni i uszczelniaczy wyleczy polo ?
« Ostatnia zmiana: Styczeń 01, 1970, 01:00:00 am wysłana przez Guest »

Offline kolunio21

  • phpBB Fanatyk
  • *****
  • Wiadomości: 2 230
  • Pomógł: +0/-0
    • Zobacz profil
Re: problem z silnikiem 1.6 75KM
« Odpowiedź #1 dnia: Grudzień 14, 2010, 08:32:58 am »
Sprawdź układ WN no i zapłon.
« Ostatnia zmiana: Styczeń 01, 1970, 01:00:00 am wysłana przez Guest »

Moja Taczka http://www.vwpolo-klub.pl/forum/viewtop ... 28&t=19154
Zajrzyj;) [url=http://www.vwpolo-klub.pl/forum/

Offline adam

  • phpBB Trochę już znaczę
  • *****
  • Wiadomości: 1 117
  • Pomógł: +0/-0
    • Zobacz profil
Re: problem z silnikiem 1.6 75KM
« Odpowiedź #2 dnia: Grudzień 14, 2010, 11:04:05 am »
Najpierw robotę zacznij od wymiany uszczelniaczy, jest to dużo tańszy zabieg, niż wymiana pierścieni. Kopci ci auto zaraz po uruchomieniu zimnego silnika ? Silnik nie był przegrzany czasem ?
« Ostatnia zmiana: Styczeń 01, 1970, 01:00:00 am wysłana przez Guest »

Offline JarekF

  • phpBB Mały interesant
  • *****
  • Wiadomości: 316
  • Pomógł: +0/-0
    • Zobacz profil
  • Model auta: A6 C5 FL 2,4 Avant
Re: problem z silnikiem 1.6 75KM
« Odpowiedź #3 dnia: Grudzień 14, 2010, 12:29:53 pm »
Cytat: "derbik"
kupiłem 6N 1998r ...
byłeś świadom tego co kupowałeś? Może da się podpiąć pod wady ukryte  :roll:
« Ostatnia zmiana: Styczeń 01, 1970, 01:00:00 am wysłana przez Guest »

Offline derbik

  • phpBB Początkujący
  • *****
  • Wiadomości: 118
  • Pomógł: +0/-0
    • Zobacz profil
Re: problem z silnikiem 1.6 75KM
« Odpowiedź #4 dnia: Grudzień 14, 2010, 11:58:51 pm »
Cytat: "kolunio21"
Sprawdź układ WN
a co to jest WN?
kopci po odpaleniu potem przestaje...
wiedzialem ze jestcos z silnikiem, grosze za niego dalem.
« Ostatnia zmiana: Styczeń 01, 1970, 01:00:00 am wysłana przez Guest »

Offline przem_polo

  • phpBB Trochę już znaczę
  • *****
  • Wiadomości: 1 177
  • Pomógł: +0/-0
    • Zobacz profil
Re: problem z silnikiem 1.6 75KM
« Odpowiedź #5 dnia: Grudzień 15, 2010, 12:13:26 am »
Cytat: "derbik"
kolunio21 napisał(a):Sprawdź układ WNa co to jest WN?kopci po odpaleniu potem przestaje...wiedzialem ze jestcos z silnikiem, grosze za niego dalem.
WN to pewnie wysokie napiecie.Mniemam,ze chodzi o kable zaplonowe i swiece,ale moge sie mylic.
« Ostatnia zmiana: Styczeń 01, 1970, 01:00:00 am wysłana przez Guest »
2011
MajóVWka(28maj),Vag Nysa(4czerwiec),M.I.V.W(7sierpien),SCP(24wrzesien)

Offline adam

  • phpBB Trochę już znaczę
  • *****
  • Wiadomości: 1 117
  • Pomógł: +0/-0
    • Zobacz profil
Re: problem z silnikiem 1.6 75KM
« Odpowiedź #6 dnia: Grudzień 15, 2010, 12:24:33 am »
wygląda na uszczelniacze na zaworach
« Ostatnia zmiana: Styczeń 01, 1970, 01:00:00 am wysłana przez Guest »

Offline derbik

  • phpBB Początkujący
  • *****
  • Wiadomości: 118
  • Pomógł: +0/-0
    • Zobacz profil
Re: problem z silnikiem 1.6 75KM
« Odpowiedź #7 dnia: Grudzień 16, 2010, 07:28:48 pm »
zacznę od ustawienia zapłonu...i nowych kabli.
nigdy tego nie robiłem... czego będę potrzebował i jak to się robi?
z góry dzięki.
« Ostatnia zmiana: Styczeń 01, 1970, 01:00:00 am wysłana przez Guest »

Offline adam

  • phpBB Trochę już znaczę
  • *****
  • Wiadomości: 1 117
  • Pomógł: +0/-0
    • Zobacz profil
Re: problem z silnikiem 1.6 75KM
« Odpowiedź #8 dnia: Grudzień 17, 2010, 12:08:42 am »
przede wszystkim do ustawienia zapłonu będziesz potrzebował lampę stroboskopowa z regulacja kąta wyprzedzania zapłonu. z reszta nie będzie problemu.
« Ostatnia zmiana: Styczeń 01, 1970, 01:00:00 am wysłana przez Guest »

Offline derbik

  • phpBB Początkujący
  • *****
  • Wiadomości: 118
  • Pomógł: +0/-0
    • Zobacz profil
Re: problem z silnikiem 1.6 75KM
« Odpowiedź #9 dnia: Grudzień 17, 2010, 07:42:21 pm »
Cytat: "adam"
przede wszystkim do ustawienia zapłonu będziesz potrzebował lampę stroboskopowa

tego już szukam .. ale jak to się technicznie robi?
« Ostatnia zmiana: Styczeń 01, 1970, 01:00:00 am wysłana przez Guest »

Offline adam

  • phpBB Trochę już znaczę
  • *****
  • Wiadomości: 1 117
  • Pomógł: +0/-0
    • Zobacz profil
Re: problem z silnikiem 1.6 75KM
« Odpowiedź #10 dnia: Grudzień 18, 2010, 12:20:02 am »
tegoż sam nie wiem dokładnie, trzeba było by zasięgnąć informacji z mądrej książki typu sam naprawiam, jutro może ci poszukam, ale dopiero na wieczór bo pracuje no chyba że ktoś będzie szybszy
« Ostatnia zmiana: Styczeń 01, 1970, 01:00:00 am wysłana przez Guest »