Autor Wątek: zapalająca sie kontrolka oleju  (Przeczytany 2646 razy)

Offline jujor

  • phpBB Swój
  • *****
  • Wiadomości: 934
  • Pomógł: +0/-0
    • Zobacz profil
zapalająca sie kontrolka oleju
« dnia: Maj 30, 2009, 11:21:47 am »
tematów było dużo, ale w żadnym odpowiedzi na moje pytanie:
ostatnio wymieniałem olej i filtr oczywiście. było to dokładnie 1500km temu, więc olej jest świerzy mobil1 10w40 do diesli. silnik to AEF (1.9 d). nagle podczas jazdy zapalila mi sie kontrolka oleju (czerwona). natychmiast się zatrzymałem, i zdziwiony sprawdzilem poziom oleju-pelna miarka. po odczekaniu 5 minut odpalilem auto i kontrolka sie juz nie pojawila. dzisiaj jadac do pracy jescze na zimmnym silniku kontrolka zaswiecila sie ponownie czynnosc powtorzylem-stanalem, zapalilem i kontrolka sie nie pojawia. w czym tkwi usterka? mam nadzieje ze to tylko czujnik wariuje...jesli chodzi o inne objawy, silnik chodzi rowno, tak samo glosno jak zwykle, nie ma zadnych stukow pukowi ani zgrzytow. gdyby nie kontrolka wydawaloby sie ze wsyztsko jest w najlepszym porzadku...
« Ostatnia zmiana: Styczeń 01, 1970, 01:00:00 am wysłana przez Guest »

CIVIC 1.6 VTEC
eks POLO

III miejsce Plac Manewrowy III Zlotu, Więcbork 08
II miejsce Polo IV Zlotu,

Offline Stanley

  • phpBB Mały interesant
  • *****
  • Wiadomości: 347
  • Pomógł: +0/-0
    • Zobacz profil
  • Model auta: Polo 9N3, Silnik 1,4 TDI BNM
Re: zapalająca sie kontrolka oleju
« Odpowiedź #1 dnia: Maj 30, 2009, 12:13:48 pm »
Cytat: "jujor"
mam nadzieje ze to tylko czujnik wariuje
Wydaje mi się, że odpowiedziałeś sam sobie na pytanie. Aby się upewnić, że wszystko jest w porządku, należy w miejscu czujnika podłączyć manometr mechaniczny.
« Ostatnia zmiana: Styczeń 01, 1970, 01:00:00 am wysłana przez Guest »
Bez przecinaka i młota, to ch** nie robota.

Offline jujor

  • phpBB Swój
  • *****
  • Wiadomości: 934
  • Pomógł: +0/-0
    • Zobacz profil
Re: zapalająca sie kontrolka oleju
« Odpowiedź #2 dnia: Maj 30, 2009, 12:34:31 pm »
taka mam nadzieję, bo objawów nie ma żadnych a tak rozumuje, że gdyby się coś działo to silnik by dawał po sobie znać. auto jedzie pięknie jak zwykle, żadnych zmian w dźwięku stukach ani nic w tym stylu. mechanik powiedział mi to samo, że czujnik musi się zwieszać albo jest strzelony i trzeba go wymienić, bo skoro kontrolka znika po ponownym odpaleniu tzn że problemu nie ma...ale spokojny nie będę dopóki nie sprawdzę...
« Ostatnia zmiana: Styczeń 01, 1970, 01:00:00 am wysłana przez Guest »

CIVIC 1.6 VTEC
eks POLO

III miejsce Plac Manewrowy III Zlotu, Więcbork 08
II miejsce Polo IV Zlotu,

Offline Archeo

  • phpBB Mały interesant
  • *****
  • Wiadomości: 350
  • Pomógł: +0/-0
    • Zobacz profil
Re: zapalająca sie kontrolka oleju
« Odpowiedź #3 dnia: Maj 30, 2009, 01:16:49 pm »
Nie wiem czy to pomoże ale kiedyś komuś sie już tak kontrolka zapalała, okazało sie ze winowajca to filtr oleju, może masz jakiś trefny.
« Ostatnia zmiana: Styczeń 01, 1970, 01:00:00 am wysłana przez Guest »

Offline IgorJG

  • phpBB Początkujący
  • *****
  • Wiadomości: 118
  • Pomógł: +0/-0
    • Zobacz profil
Re: zapalająca sie kontrolka oleju
« Odpowiedź #4 dnia: Maj 30, 2009, 01:21:32 pm »
miałem ten sam problem i okazało się że to czujnik

Tak więc u Ciebie powinno być to samo

pozdrawiam
« Ostatnia zmiana: Styczeń 01, 1970, 01:00:00 am wysłana przez Guest »
Memory Red Metalic Power

moja córa --> viewtopic.php?f=29&t=11330

Offline suhhar

  • phpBB Swój
  • *****
  • Wiadomości: 770
  • Pomógł: +0/-0
    • Zobacz profil
Re: zapalająca sie kontrolka oleju
« Odpowiedź #5 dnia: Maj 31, 2009, 11:10:35 am »
moze byc jeszcze jedna przyczyna otoz jesli jezdziles na oleju 15w40 i nigdy ci sie ten czujnik nie zapalił a teraz wlales 10w40 czyli rzadszy to cisnienie oleju zmalało i czujnik moze ci to pokazac.
« Ostatnia zmiana: Styczeń 01, 1970, 01:00:00 am wysłana przez Guest »


Zawsze szukam dziury w całym więc proszę się nie denerwować !!!

Offline jujor

  • phpBB Swój
  • *****
  • Wiadomości: 934
  • Pomógł: +0/-0
    • Zobacz profil
Re: zapalająca sie kontrolka oleju
« Odpowiedź #6 dnia: Maj 31, 2009, 11:50:53 am »
Cytat: "suhhar"
moze byc jeszcze jedna przyczyna otoz jesli jezdziles na oleju 15w40 i nigdy ci sie ten czujnik nie zapalił a teraz wlales 10w40 czyli rzadszy to cisnienie oleju zmalało i czujnik moze ci to pokazac.

zawsze lany mobil1 10w40...
« Ostatnia zmiana: Styczeń 01, 1970, 01:00:00 am wysłana przez Guest »

CIVIC 1.6 VTEC
eks POLO

III miejsce Plac Manewrowy III Zlotu, Więcbork 08
II miejsce Polo IV Zlotu,