Autor Wątek: Polo 86c2f 3f G40 piotmag  (Przeczytany 18756 razy)

Offline Dyluś

  • phpBB Konkretnie zainteresowany
  • *****
  • Wiadomości: 596
  • Pomógł: +0/-0
    • Zobacz profil
  • Model auta: sharan 1,8T,golf mk3 1,8LPG, zongshen zs 150 tajfun
Odp: Polo 86c2f 3f G40 piotmag
« Odpowiedź #120 dnia: Grudzień 20, 2016, 07:20:25 pm »
Wedle zasady
Najpierw masa, potem masa, a na końcu rzeźba.
Też bym obstawiał że połączenia masowe mogą być przyczyną. Miałem tak samo w fiacie bravo i jak się okazało między kablem masowym z aku, a buda było zaśniedziałe, a na oko nic nie było widać, dopiero po odkreceniu.
pozdro Rafał
Były:
Jetta Mk1'79r,Polo 86c2f'94r,Golf Mk2'89r, Golf Mk3 Cabrio'95r
Jest:
Golf mk3'97r, Sharan'02, i 125ccm :)

Offline piotmag

  • phpBB Zainteresowany
  • *****
  • Wiadomości: 458
  • Pomógł: +1/-0
    • Zobacz profil
Odp: Polo 86c2f 3f G40 piotmag
« Odpowiedź #121 dnia: Styczeń 30, 2017, 10:27:57 am »
Wymieniłem przewody masowe i nic nie dało spróbuję jeszcze zasilający rozrusznik. A jak myślicie może to robić od zapłonu?

Offline vwkas18

  • phpBB G-LaderMan
  • phpBB Średni spamer
  • *****
  • Wiadomości: 4 420
  • Pomógł: +0/-0
    • Zobacz profil
Odp: Polo 86c2f 3f G40 piotmag
« Odpowiedź #122 dnia: Styczeń 30, 2017, 03:00:10 pm »
Sprawdz przekaznik pod maska i oczywiscie wszystkie masy dobrze oczyscic... Sprawdz wskaznikiem pobor pradu

Offline piotmag

  • phpBB Zainteresowany
  • *****
  • Wiadomości: 458
  • Pomógł: +1/-0
    • Zobacz profil
Odp: Polo 86c2f 3f G40 piotmag
« Odpowiedź #123 dnia: Styczeń 31, 2017, 04:12:32 pm »
Masy mam nowe przekaźniki też sprawne
Więc już sam nie wiem

Offline piotmag

  • phpBB Zainteresowany
  • *****
  • Wiadomości: 458
  • Pomógł: +1/-0
    • Zobacz profil
Odp: Polo 86c2f 3f G40 piotmag
« Odpowiedź #124 dnia: Kwiecień 16, 2017, 02:46:55 pm »
Za chwilę zacznie się sezon więc wyjechałem i okazało się że nie pompuje ciśnienia pękł przewód od ic który już nie jest produkowany.

Offline piotmag

  • phpBB Zainteresowany
  • *****
  • Wiadomości: 458
  • Pomógł: +1/-0
    • Zobacz profil
Odp: Polo 86c2f 3f G40 piotmag
« Odpowiedź #125 dnia: Kwiecień 16, 2017, 02:48:10 pm »
Sprawdz przekaznik pod maska i oczywiscie wszystkie masy dobrze oczyscic... Sprawdz wskaznikiem pobor pradu
Jaki pobór (czego)

Offline forteller

  • phpBB Mały interesant
  • *****
  • Wiadomości: 201
  • Pomógł: +0/-0
    • Zobacz profil
Odp: Polo 86c2f 3f G40 piotmag
« Odpowiedź #126 dnia: Kwiecień 19, 2017, 09:50:55 am »
Który dokładnie przewód Ci pękł?

Sprawdź pobór prądu w całej instalacji - wepnij się szeregowo w akumulator. Jak to zrobić, znajdziesz w internecie :)

U mnie jednak kiepskie kręcenie na ciepło było objawem dogorywającego rozrusznika. Podczas upałów zdarzało się, że zacinał się na amen.

Offline piotmag

  • phpBB Zainteresowany
  • *****
  • Wiadomości: 458
  • Pomógł: +1/-0
    • Zobacz profil
Odp: Polo 86c2f 3f G40 piotmag
« Odpowiedź #127 dnia: Kwiecień 22, 2017, 08:52:34 pm »
To jest jego numer
871145828C jest dostępny za granicą ale cena?
Zastanawiam się nad prostym przewodem miękkim, albo nad nowym ic w zderzak? Miałem Założony  sztywny ( czyli gruby nie był elastyczny)   to przepuszczal na laczeniach. 
Z zapaleniem muszę poczekać bo mam ic rozebrane.

Offline piotmag

  • phpBB Zainteresowany
  • *****
  • Wiadomości: 458
  • Pomógł: +1/-0
    • Zobacz profil
Odp: Polo 86c2f 3f G40 piotmag
« Odpowiedź #128 dnia: Maj 13, 2017, 09:25:02 pm »
Przewód kupiłem z metra założyłem i dupa wskazowka wychyla się troszeczkie za 0 niby wszysko szczelne ,a samochód do końca jeździł i było dobrze . Czy można jakoś sprawdzić kompresor czy działa ?

Offline piotmag

  • phpBB Zainteresowany
  • *****
  • Wiadomości: 458
  • Pomógł: +1/-0
    • Zobacz profil
Odp: Polo 86c2f 3f G40 piotmag
« Odpowiedź #129 dnia: Maj 22, 2017, 09:01:52 am »
Jestem umówiony na środę do mechanika mam nadzieję że coś mi zaradzi

😢

Offline piotmag

  • phpBB Zainteresowany
  • *****
  • Wiadomości: 458
  • Pomógł: +1/-0
    • Zobacz profil
Odp: Polo 86c2f 3f G40 piotmag
« Odpowiedź #130 dnia: Czerwiec 22, 2017, 12:19:12 pm »
Samochód dzisiaj odebrany zapala elegancko czy zimny i ciepły ,mowił ze tez jedzie ale to nie jest to pompuje tylko 0,5 bara a było 0,8.
wiec trzeba dalej szukać ?

Offline piotmag

  • phpBB Zainteresowany
  • *****
  • Wiadomości: 458
  • Pomógł: +1/-0
    • Zobacz profil
Odp: Polo 86c2f 3f G40 piotmag
« Odpowiedź #131 dnia: Lipiec 03, 2017, 12:56:14 pm »
Zakupiłem nowe paski to kompresora bo stare aż są przypalone jutro będę montował,mechanik stwierdził ze nie dostępne ale udało sie


Jeszcze padła mi uszczelka miedzy kolektorem a wydechem której nie idzie dostać dorabiałem sam widocznie za słaby materiał ,musze wykombinować z czegoś mocniejszego.
« Ostatnia zmiana: Lipiec 03, 2017, 01:01:09 pm wysłana przez piotmag »

Offline piotmag

  • phpBB Zainteresowany
  • *****
  • Wiadomości: 458
  • Pomógł: +1/-0
    • Zobacz profil
Odp: Polo 86c2f 3f G40 piotmag
« Odpowiedź #132 dnia: Listopad 12, 2017, 03:31:48 pm »

Offline piotmag

  • phpBB Zainteresowany
  • *****
  • Wiadomości: 458
  • Pomógł: +1/-0
    • Zobacz profil
Odp: Polo 86c2f 3f G40 piotmag
« Odpowiedź #133 dnia: Listopad 22, 2017, 10:09:04 am »
Up nowa cena

Offline piotmag

  • phpBB Zainteresowany
  • *****
  • Wiadomości: 458
  • Pomógł: +1/-0
    • Zobacz profil
Odp: Polo 86c2f 3f G40 piotmag
« Odpowiedź #134 dnia: Grudzień 15, 2017, 07:24:23 pm »
Sprzedane