Luty 16, 2020, 10:34:40 pm
VWPolo Klub

Autor Wątek: Polo 6n2 LC3K by Jaco-  (Przeczytany 15398 razy)

0 użytkowników i 1 Gość przegląda ten wątek.

Sierpień 12, 2019, 08:20:58 pm
Odpowiedź #180
Offline

aditonie


Hmmm, swoje felgi przygotowałem do lakierowania (prawą i lewą stronę) i liczyłem tak 500ml koloru na koło ale widzę że to może być za mało.
 

Sierpień 14, 2019, 08:45:12 am
Odpowiedź #181
Offline

Jaco-


Hmmm, swoje felgi przygotowałem do lakierowania (prawą i lewą stronę) i liczyłem tak 500ml koloru na koło ale widzę że to może być za mało.
To ile warstw ty chcesz tam kłaść ? Ja położyłem po 2 warstwy podkładu . 3 koloru i 2 lakieru bezbarwnego. Wszystkie cienkie aby zacieków nie było.

Jeżdżę już drugi sezon i jak widzisz jest OK.

Tu masz post z felami: https://vwpoloklub.pl/forum/index.php/topic,65410.msg663459.html#msg663459

 
« Ostatnia zmiana: Sierpień 14, 2019, 08:49:10 am wysłana przez Jaco- »

Sierpień 14, 2019, 12:07:28 pm
Odpowiedź #182
Offline

aditonie



użyłem podkładu,bazy i bezbarwnego po jednym pojemniku i zostało tak po 1/4 w każdym.

Czyli że ten zestaw wystarczył ci na komplet felg 4szt.? czy na jedną felgę?

Sierpień 14, 2019, 12:51:48 pm
Odpowiedź #183
Offline

Jaco-




Czyli że ten zestaw wystarczył ci na komplet felg 4szt.? czy na jedną felgę?
Tak na 4 felgi.

Sierpień 14, 2019, 01:21:45 pm
Odpowiedź #184
Offline

aditonie


Aaa, to zmienia postać rzeczy. Myślałem że taki zestaw to na jedną felgę  :o

Sierpień 14, 2019, 01:33:57 pm
Odpowiedź #185
Offline

Jaco-


Spokojnie wystarczy na 4 sztuki.

Maluj cienko abyś nie miał zacieków.

Sierpień 25, 2019, 05:49:18 pm
Odpowiedź #186
Offline

Jaco-


Ostatnimi czasy zapalił mi się CHECK i mini Vag znalazł błąd czujnika wałka rozrządu.



Trochę poczytałem na ten temat ale u mnie nie ma problemów z odpalaniem na zimnym czy ciepłym. Błąd pokazuje się podczas jazdy. Jadę spokojnie i zapala się CHECK. Autem nawet nie szarpnie , mocy mu nie brakuje.

Czy u mnie ten czujnik to ten?



Na YT znalazłem film pokazujący jak wymienić czujnik położenia wału i tam właśnie autor wskazuje czujnik położenia wałka rozrządu.

Polo na filmie jest z silnikiem 1.4 16V i właśnie AUA.

https://www.youtube.com/watch?v=Ry1_xbP33d8

Myślę wyczyścić wtyczkę i pojeździć aby sprawdzić czy nadal błąd będzie występował.

Dopiero wystąpił 2 razy. Raz po skasowaniu zrobiłem z 800km . Dziś właśnie pojawił się drugi raz. 

Sierpień 27, 2019, 05:31:58 pm
Odpowiedź #187
Offline

Jaco-


Wyczyściłem wtyczkę ale to zbyt nie pomogło. Dziś znów CHECK się zapalił i błąd czujnika wałka rozrządu.
Pojeździłem z błędem i chciałem zobaczyć jak będzie palić na zimnym. Niestety po którymś kolejnym odpaleniu auta CHECK zgasł ale błąd pozostał. Pojeżdżę trochę i zobaczę . Rozglądam się już na czujnikiem.

Sierpień 30, 2019, 04:07:07 pm
Odpowiedź #188
Offline

Jaco-


Dziś znów CHECK się zapalił z błędem jak wcześniej. Przyszedł też czujnik , używany ale sprawny gdyż już go wymieniłem. Oryginalny niż ten mój zamiennik. Czas pokaże co będzie dalej.


Sierpień 31, 2019, 06:39:17 pm
Odpowiedź #189
Offline

Jaco-


Zrobione prawie 200 km i spokój.  :)

Październik 24, 2019, 11:39:23 am
Odpowiedź #190
Offline

Jaco-


Zakupiłem głośniki i zamontowałem w tylnej półce.

Używane ale sprawne od Polo III. Myślałem o tubie ale ta znów zajmie miejsce w bagażniku a tego nie chcę.

Efekt muzyczny dość fajny gdyż to są głośniki basowe a bagażnik robi za pudło rezonansowe.





https://allegro.pl/oferta/glosnik-przod-przedni-vw-polo-iii-hb-eu-inne-8591608605  głośniki

https://allegro.pl/oferta/maskownica-grill-oslona-do-glosnikow-165mm-2szt-6630695616  maskownice

Otwory zrobiłem otwornicą do drewna.

Październik 25, 2019, 11:00:33 am
Odpowiedź #191
Offline

aditonie


Fakt, VW w Polo z audio się nie popisał , z przodu jak cię mogę ale z tyłu nawet miejsca na głośniki nie ma.

Październik 26, 2019, 09:08:57 am
Odpowiedź #192
Offline

Jaco-


ale z tyłu nawet miejsca na głośniki nie ma.

Podobno w wersji GTi są głośniki w drzwiach.

Listopad 02, 2019, 09:38:11 am
Odpowiedź #193
Offline

Cichutki


To fakt, GTi i bogatsze wersje miały z tyłu w drzwiach głośniki.
Ba ! Jeden z użytkowników ma w Polo 8 głośników - fabrycznych !!!!
I nie, nie są one w półce, czy w parapetach :)

Styczeń 29, 2020, 05:08:03 pm
Odpowiedź #194
Offline

Jaco-


Mam delikatny wyciek. Wydaje się w powiększeniu zdjęcia jakby było pęknięcie skrzyni ale czy to możliwe?



Tu link do oryginalnego zdjęcia : https://megawrzuta.pl/download/1ea439476ed32a4f8f2c3016de317339.html
« Ostatnia zmiana: Styczeń 29, 2020, 05:35:07 pm wysłana przez Jaco- »