Autor Wątek: [9n3] 1.9 TDI, chwilę kręci zanim odpali.  (Przeczytany 329 razy)

Offline danniooz

  • phpBB Nowicjusz
  • *****
  • Wiadomości: 5
  • Pomógł: +0/-0
    • Zobacz profil
  • Model auta: 9n3 Sportback, 1.9TDI BLT, 131km, 5D.
[9n3] 1.9 TDI, chwilę kręci zanim odpali.
« dnia: Marzec 15, 2019, 06:08:19 pm »
Witam. Mam problem tego typu, że moja Polóweczka od kilku dni musi chwilę zakręcić, zanim odpali(3-5 sekund).
Miałem taki sam problem jakieś pół roku temu, ale po tygodniu problem zniknął.
Znajomy twierdzi, że mogą to być ringi na wtryskach.
Dodam jeszcze, że rozrząd był robiony miesiąc temu, więc nie ma to związku.
Pozdrawiam :)

Offline Wolga85

  • phpBB Swój
  • *****
  • Wiadomości: 836
  • Pomógł: +3/-0
    • Zobacz profil
Odp: [9n3] 1.9 TDI, chwilę kręci zanim odpali.
« Odpowiedź #1 dnia: Marzec 16, 2019, 08:42:47 am »
Powodów może być kilka. Pierwsze czy sygnał z czujnika położenia wału i wałka rozrządu są prawidłowe i obecne (VCDS lub VAGcom ) plus sprawdzenie ewentualnych błędów. Drugi problem jaki może być to brak paliwa (musi nabić w kanały i węże ,wypchnąć powietrze). Można założyć przezroczyste węże paliwowe od filtra do  Tandem-pompy i obserwować czy na postoju nie schodzi paliwo do filtra z pompy i musi sobie zaciągnąć. Trzecia możliwość to oringi na pompkach.  Jak będzie stwierdzone że tu jest problem ,to przed założeniem nowych weryfikacja stanu gniazd pompek. Często gniazda są rozjechane lub tylko z ostrymi rantami. Założenie nowych gumek bez spolerowania rantów kończy się ich pocięciem nieraz problem się nasila mimo ich wymiany (pocięte przez ranty są bardziej nieszczelne niż stare).
Lenistwo drogą do postępu \":)\"

Offline danniooz

  • phpBB Nowicjusz
  • *****
  • Wiadomości: 5
  • Pomógł: +0/-0
    • Zobacz profil
  • Model auta: 9n3 Sportback, 1.9TDI BLT, 131km, 5D.
Odp: [9n3] 1.9 TDI, chwilę kręci zanim odpali.
« Odpowiedź #2 dnia: Marzec 16, 2019, 01:44:05 pm »
Powodów może być kilka. Pierwsze czy sygnał z czujnika położenia wału i wałka rozrządu są prawidłowe i obecne (VCDS lub VAGcom ) plus sprawdzenie ewentualnych błędów. Drugi problem jaki może być to brak paliwa (musi nabić w kanały i węże ,wypchnąć powietrze). Można założyć przezroczyste węże paliwowe od filtra do  Tandem-pompy i obserwować czy na postoju nie schodzi paliwo do filtra z pompy i musi sobie zaciągnąć. Trzecia możliwość to oringi na pompkach.  Jak będzie stwierdzone że tu jest problem ,to przed założeniem nowych weryfikacja stanu gniazd pompek. Często gniazda są rozjechane lub tylko z ostrymi rantami. Założenie nowych gumek bez spolerowania rantów kończy się ich pocięciem nieraz problem się nasila mimo ich wymiany (pocięte przez ranty są bardziej nieszczelne niż stare).
Najpierw zacznę od wymiany oleju i filtrów, bo wymieniane były rok temu w styczniu i wtedy będę sprawdzał co może być przyczyną dłuższego odpalania.

Offline danniooz

  • phpBB Nowicjusz
  • *****
  • Wiadomości: 5
  • Pomógł: +0/-0
    • Zobacz profil
  • Model auta: 9n3 Sportback, 1.9TDI BLT, 131km, 5D.
Odp: [9n3] 1.9 TDI, chwilę kręci zanim odpali.
« Odpowiedź #3 dnia: Marzec 16, 2019, 08:39:02 pm »
Sytuacja powtarza się znowu i po tygodniu problem znowu zniknął, ale tym razem podjade do mechanika, żeby sprawdził co mogło być tego powodem.