Autor Wątek: Klima działa tylko na 1 biegu nawiewu, ale bez dmuchawy...  (Przeczytany 227 razy)

Offline Poloklet

  • phpBB Nowicjusz
  • *****
  • Wiadomości: 6
  • Pomógł: +0/-0
    • Zobacz profil
Klima działa tylko na 1 biegu nawiewu, ale bez dmuchawy...
« dnia: Lipiec 24, 2019, 02:51:41 pm »
Polo III Variant 1.9tdi. Problem z działaniem klimatyzacji w zależnosci od położenia pokrętła nawiewu. Czasem działa, a czasem nie, ale w większosci przypadków kiedy ustawiam pokrętło na 1, klima działa "w tle", ale dmuchawa nie działa, natomiast na biegach od 2 w górę dmucha, ale rozłącza klimę. Czasami po pokręceniu kilka razy włącza się normalnie (klima i nadmuch), ale rzadko. Gdzie może tkwić przyczyna? Co rozkręcać?
« Ostatnia zmiana: Lipiec 24, 2019, 02:55:37 pm wysłana przez Poloklet »

Offline qdyn

  • phpBB Raczkujący
  • *****
  • Wiadomości: 34
  • Pomógł: +1/-0
    • Zobacz profil
  • Model auta: Polo 9N
Odp: Klima działa tylko na 1 biegu nawiewu, ale bez dmuchawy...
« Odpowiedź #1 dnia: Lipiec 25, 2019, 11:53:52 am »
Rezystor dmuchawy jest od ustawiania biegów wentylatora, ale zazwyczaj jest tak że nie działają 1 lub, 2 a włącza się przy 3 lub 4, więc to może być problem. Poza tym rozłączanie klimy może powodować błąd panelu climatronika

Offline Wolga85

  • phpBB Swój
  • *****
  • Wiadomości: 836
  • Pomógł: +3/-0
    • Zobacz profil
Odp: Klima działa tylko na 1 biegu nawiewu, ale bez dmuchawy...
« Odpowiedź #2 dnia: Lipiec 25, 2019, 12:17:51 pm »
Takie objawy lubi dawać uszkodzony czujnik temperatury parownika klimy . Należałoby sprawdzić komputerem kod wyłączenia kompresora oraz temperaturę ww czujnika (sterownik tak załącza/wyłącza kompresor aby utrzymać na nim 4-5 C).
Lenistwo drogą do postępu \":)\"