Styczeń 24, 2020, 10:19:08 pm
VWPolo Klub

Pokaż wiadomości

Ta sekcja pozwala Ci zobaczyć wszystkie wiadomości wysłane przez tego użytkownika. Zwróć uwagę, że możesz widzieć tylko wiadomości wysłane w działach do których masz aktualnie dostęp.


Wiadomości - danniooz

Strony: [1]
1
silnik / Odp: [9n3] 1.9 TDI, chwilę kręci zanim odpali.
« dnia: Marzec 16, 2019, 08:39:02 pm »
Sytuacja powtarza się znowu i po tygodniu problem znowu zniknął, ale tym razem podjade do mechanika, żeby sprawdził co mogło być tego powodem.

2
silnik / Odp: [9n3] 1.9 TDI, chwilę kręci zanim odpali.
« dnia: Marzec 16, 2019, 01:44:05 pm »
Powodów może być kilka. Pierwsze czy sygnał z czujnika położenia wału i wałka rozrządu są prawidłowe i obecne (VCDS lub VAGcom ) plus sprawdzenie ewentualnych błędów. Drugi problem jaki może być to brak paliwa (musi nabić w kanały i węże ,wypchnąć powietrze). Można założyć przezroczyste węże paliwowe od filtra do  Tandem-pompy i obserwować czy na postoju nie schodzi paliwo do filtra z pompy i musi sobie zaciągnąć. Trzecia możliwość to oringi na pompkach.  Jak będzie stwierdzone że tu jest problem ,to przed założeniem nowych weryfikacja stanu gniazd pompek. Często gniazda są rozjechane lub tylko z ostrymi rantami. Założenie nowych gumek bez spolerowania rantów kończy się ich pocięciem nieraz problem się nasila mimo ich wymiany (pocięte przez ranty są bardziej nieszczelne niż stare).
Najpierw zacznę od wymiany oleju i filtrów, bo wymieniane były rok temu w styczniu i wtedy będę sprawdzał co może być przyczyną dłuższego odpalania.

3
silnik / [9n3] 1.9 TDI, chwilę kręci zanim odpali.
« dnia: Marzec 15, 2019, 06:08:19 pm »
Witam. Mam problem tego typu, że moja Polóweczka od kilku dni musi chwilę zakręcić, zanim odpali(3-5 sekund).
Miałem taki sam problem jakieś pół roku temu, ale po tygodniu problem zniknął.
Znajomy twierdzi, że mogą to być ringi na wtryskach.
Dodam jeszcze, że rozrząd był robiony miesiąc temu, więc nie ma to związku.
Pozdrawiam :)

4
elektryka + centralny zamek / Odp: [9n3] Zatrzaśnięte drzwi tylne.
« dnia: Czerwiec 12, 2018, 02:28:37 pm »
Ja przechylałem auto na boki i próbowałem otworzyć z pilota i udało się,odłączyłem kostkę w drzwiach żebym mógł używać pozostałych a przy popsutych wcisnąłem guzik i po paru dniach oczekiwania za zamkiem wymieniłem i wszystko działa

Raczej wątpię by w moim przypadku potrząsanie coś pomogło, bo jeżdżę z tak zablokowanymi drzwiami już od pół roku. Drzwi normalnie reagują na pilota, ale klamki są „miękkie”.

5
elektryka + centralny zamek / [9n3] Zatrzaśnięte drzwi tylne.
« dnia: Czerwiec 09, 2018, 05:57:28 pm »
Witam
Mam problem tego typu, że nie mam możliwości otwarcia drzwi tylnich w moim Polo.
Wszystko zaczęło się od tego, że ktoś mi wcisnął klawisz od otwierania szyb, przed co musiałem ściągnąć cały boczek. Po złożeniu przez teścia drzwi do kupy klamki nie chodziły jak wcześniej. Trzeba było użyć więcej siły i szczególnie wewnętrzna klamka łapała o wiele wcześniej. Po pewnym czasie klamki przestały w ogóle reagować. Przy otwieraniu z pilota bolec reaguje normalnie.
I teraz moje pytanie. Czy jest jakaś opcja jak temu zaradzić? Jedyne o czym do tej pory myślałem, to ściągnąć drzwi z zawiasów i jakoś spróbować boczek ściągnąć. Bo jednak wolałbym powalczyć zanim będę musiał tapicerkę rozwalić i kupić nową.
Pozdrawiam.

Strony: [1]