Ostatnie wiadomości

Strony: [1] 2 3 ... 10
1
felgi i opony / Polo 6n 165/80r13
« Ostatnia wiadomość wysłana przez seebbek dnia Wrzesień 23, 2020, 11:07:33 pm »
Witam mam na oku zimowe opony rozmiar 165/80r13 czy realne jest założenie ich do polo 6n?
2
silnik / Kopci niebieski dym
« Ostatnia wiadomość wysłana przez seebbek dnia Wrzesień 23, 2020, 11:04:58 pm »
Witam pacjent polo 6n 1.4 LPG przebieg 334 000km kopci na niebiesko.
Kopci przy dłuższym hamowaniu silnikiem i gwałtownym dodaniu gazu jak i w miejscu i zwiększaniu obrotów. Co ciekawe kopci najbardziej jak jest prawidłowy stan oleju, jeśli jest na minimum, dymek nie jest zauważalny
Szybka diagnoza-uszczelniacze zaworowe,zleciłem wymianę bez ściągania głowicy przy okazji nowego rozrządu, niestety bez zmian.

Będę w stanie zauważyć czy uszczelniacze były faktycznie zrobione, tylko pod ściągnięciu pokrywy zaworów? Osoba której to zlecałem niestety nie jest do końca wiarygodna....
3
100 technicznych pytań do... / Odp: [6n2] schemat climatronic
« Ostatnia wiadomość wysłana przez Solar17 dnia Wrzesień 23, 2020, 03:31:15 pm »
No właśnie problem mam w tym że chce włożyć cimatronic do 6n i mam całą Klime z 6n2 i panel z instalacja z golfa 4 i zostają mi kable których nie ma w schemacie i nie wiem gdzie popełniłam błąd bo jak oryginalnie 6n2 wychodziło z climatronikiem to mi też powinno to ruszyć
4
Offtopic / Firma z aparaturą medyczną
« Ostatnia wiadomość wysłana przez piotrtalikos dnia Wrzesień 22, 2020, 08:37:59 am »
Cześć, jakiś czas temu znajomy z pracy wspominał mi o euro-medical. Po zapoznaniu się z ofertą firmy, stwierdzam, że zajmuje się ona sprzedażą sprzętu medycznego i aparaturą medyczną. Firma jest wysoko oceniana w serwisie google, mam jednak obawy, że są to opinie wykupione. Czy ktoś miał przyjemność współpracować z firmą? Pytanie kieruję do was, ponieważ chce kupić w tej firmie -   http://www.euro-medical.pl pulsoksymetr . Potrzebuję kupić go dla mojego taty. Czekam na wasze opinie.
5
układ chłodzenia + klimatyzacja/ogrzewanie / Odp: przewód czynnika chłodzącego 6Q1820741AH vs AC
« Ostatnia wiadomość wysłana przez woojtekk dnia Wrzesień 21, 2020, 03:41:01 pm »
Sprawdziłem organoleptycznie.
Nie! Nie są kompatybilne.
Różnią się i nie polecam ich podginania.

pozdrawiam
Wojtek Z.
6
elektryka + centralny zamek / [9N] nie świeci dioda centralnego zamka
« Ostatnia wiadomość wysłana przez abrakadabrax dnia Wrzesień 18, 2020, 02:06:58 pm »
Witam. Mam pytanie odnośnie centralnego zamka. Mianowicie doszło do następującej sytuacji. Poprzedniego dnia wszystko było w porządku, rano natomiast okazało się, że nie da się otworzyć kluczykiem centralnego zamka, ale tylko drzwi od strony kierowcy. Po podniesieniu maski okazało sie że klema na akumulatorze jakimś cudem się poluzowałą na tyle że nie było styku. Po dokręceniu oczywiście wszystko w porządku, oprócz tego że przestała świecić dioda sygnalizująca zamknięcie centralnego zamka. Co może być powodem ?
7
pozostałe / Zapraszam do grupy na fb ;-)
« Ostatnia wiadomość wysłana przez CNK dnia Wrzesień 18, 2020, 10:03:04 am »
Cześć,

zapraszam do grupy Polo 6R Polska na facebook'u:

https://www.facebook.com/groups/Polo6R/  :)
8
skrzynia biegów + układ napędowy / Odp: Buczenie przy hamowaniu silnikiem - skrzynia?
« Ostatnia wiadomość wysłana przez mickul dnia Wrzesień 16, 2020, 09:46:33 pm »
Byłem u mechanika. Na jałowym gazowalem.do tego.zakresu a on słuchał. Pompa wody się zaczyna pomału odzywać :)
9
nadwozie + wnętrze / Odp: Podświetlenie zegarów działa tylko przez chwile
« Ostatnia wiadomość wysłana przez Jaco- dnia Wrzesień 16, 2020, 08:48:53 am »
Musisz docisnąć kostki z tyłu licznika. Być może coś się poluzowało i wywołuje taki efekt.
10
zawieszenie + hamulce / Problem z czujnikiem ABS
« Ostatnia wiadomość wysłana przez nemcio dnia Wrzesień 15, 2020, 10:56:33 pm »
Niestety jestem zmuszony poprosić o pomoc. Może ktoś będzie miał pomysł co może być przyczyną błędu 00290- czujnik prędkości lewego tylnego koła (ABS) (G46). Na początku błąd pojawiał się sporadycznie, może raz na 500, 600 przejechanych kilometrów. W późniejszym etapie zapalała się kontrolka 3,4 razy na dystansie 100km. Kontrolka zapala się podczas jazdy na nierównościach oraz niekiedy przy gwałtownym ruszaniu. Wymieniono czujnik ABS na nowy i kontrolka zapalała się trochę rzadziej. Następnie wymieniono piastę z pierścieniem magnetycznym co spowodowało kolejne wydłużenie ilości przejechanych km do następnego zapalenia kontrolki. W sumie wykonałem następujące czynności aby usunąć problem, który nadal występuje:
- wyczyszczono bębny i wyregulowano hamulce z tyłu
- wymieniono czujnik abs oraz piastę tylnego lewego koła
- założono nowy akumulator (ponoć słaby ma wpływ na działanie czujników)
- wymieniono klocki i tarcze z przodu
- wyczyszczono pierścień magnetyczny i czujnik abs prawego tylnego koła
- obejrzałem dokładnie cały przewód od czujnika pod autem
Po tym wszystkim hamulce działają idealnie, ale problem czujnika nadal występuje a mi skończyły się już pomysły. Niedługo wymienię pół auta a kontrolka pewnie będzie nadal sobie mrugać. Czy jest ktoś kto może mi doradzić lub miał podobny problem?

W ten weekend odpiąłem kostkę przy sterowniku i popsikałem kontakt sprayem. Do tego rozebrałem boczek przy drzwiach z tyłu i sprawdziłem wiązkę od przewodów na łączeniu. Niestety nic to nie pomogło. Błąd wyskoczył po przejechaniu 60km.
Strony: [1] 2 3 ... 10